[ previous ] [ next ] [ threads ]
 To :  Nicolas <nicolas@e...>
 From :  Diana Cionoiu <diana-liste@v...>
 Subject :  Re: [yate] Debian Sarge Yate H323 support
 Date :  Mon, 28 Aug 2006 14:10:38 +0300
Hello Nicolas,

The version from openh323.org are really old and Yate dosen't work with 
those anymore, try those from voxgratia.org.

Diana Cionoiu

Nicolas wrote:

> Hello,
>
> I'm trying to build Yate from the sources for a debian sarge (kernel 
> 2.6) system.I have a problem building H323 modules.
>
> I have installed openH323 and pwlib from openH323.org but when i tryed 
> to compil yate, the H323 module wasn't build.
>
> Anyone who has already build Yate on a sarge could help me?
>
> Thanx for help
>
> Nicolas
>