[ previous ] [ next ] [ threads ]
 To :  yate@v...
 From :  Christian Beyerlein <christian.beyerlein+yate@f...>
 Subject :  Current wanpipe driver
 Date :  Wed, 30 Nov 2011 16:47:07 +0100
Hi all!

Has anyone patches for supporting current Sangoma wanpipe driver API
with wpcard module? Recommended version 3.3.14 is ancient...

@Yate-Team:

Is it planned to update wanpipe driver API to current version anytime soon?

LG
  Chris
-- 
Christian Beyerlein
Systemadministrator

First Telecom GmbH
Lyoner Str. 15
60528 Frankfurt/Main