[ previous ] [ next ] [ threads ]
 To :  "yate@v..." <yate@v...>
 From :  Jethro Tull <heavytull@h...>
 Subject :  yate-qt4 4 and 5 on 64 bits linux
 Date :  Sun, 5 Jan 2014 20:27:02 +0000
I compiled yate 5.0.0 on slackware64 14.1. Running yate-qt4 makes a segfault. The same problem occurs with yate 4.